Actions

Translations

Installation - LimeSurvey CE/9/ja

From LimeSurvey Manual

Revision as of 17:10, 27 September 2017 by FuzzyBot (talk | contribs) (FuzzyBot moved page Translations:Installation/9/ja to Translations:Installation - LimeSurvey CE/9/ja without leaving a redirect: Part of translatable page "Installation".)

必須:

  • ディスク容量(プログラム格納用:9MB程度)
  • PHP 4.3.2 以降
  • MySQL 4.1.0 以降
  • mbstring(マルチバイト文字列機能)拡張ライブラリがPHPにインストールされていること。(日本語環境では必須。インストールについてのよくある質問も参照してください。)