Actions

Translations

Installation - LimeSurvey CE/46/sl

From LimeSurvey Manual

Revision as of 11:04, 23 January 2016 by Dusan (talk | contribs) (Created page with "===Ie kompatibilnost=== Za potrebe anketiranja preko spletne strani trenutno podpiramo IE7 in vse novejše primerljive brskalnike kot so FF, Chrome, Opera, itd. Za administrir...")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

Ie kompatibilnost

Za potrebe anketiranja preko spletne strani trenutno podpiramo IE7 in vse novejše primerljive brskalnike kot so FF, Chrome, Opera, itd. Za administriranje anketnega sistema trenutno podpiramo IE9 in vse novejše primerljive brskalnike kot so FF, Chrome, Opera, itd. Ne podpiramo nobene IE različice, ki teče v Intranet-načinu ali združljivostnem-načinu!