Actions

Talk

Plugin events

From LimeSurvey Manual

Revision as of 14:32, 2 April 2019 by DenisChenu (talk | contribs)

Shouldn't we skip all references to versions earlier than 2.6/3.0, since that is too far in the past and confusing the reader?

- Since it for developer, unsure we must remove it for version after 2.6lts ? Maybe since 3.0 and since 3.72 only --DenisChenu (talk) 14:32, 2 April 2019 (CEST)