Actions

Translations

Email bounce tracking system/5/en

From LimeSurvey Manual

The php5-imap module must be installed on your server. You can check if this is the case by looking at the Show PHPinfo button, found on the global settings page of your LimeSurvey installation, under the Overview tab: